"View parameters" button not active

The "View parameters" button not is not active (grayed out) anytime I try to create a derived view on top of a base view. Am I missing a setting somewhere? I am using Denodo Express v7.0.
user
10-09-2018 16:16:20 -0400

1 Answer

Hi, This is because the edit input parameters for a view (Model tab, “View parameters”) is disabled for Denodo Express. Hope this helps!
Denodo Team
11-09-2018 19:05:06 -0400
You must sign in to add an answer. If you do not have an account, you can register here