You can translate the question and the replies:

Virtual dataport doesn't start(not enabled)

I have installed Denodo 6.0 and followed the recomended procedure, but after instalation i um unable to click on Virtual Data Port.As the only option available is custom, others are disabled. I have tried to run vqlserver_startup.bat through command prompt but received output as "unexpected error". Please help me to resolve
user
07-10-2016 08:16:30 -0400

1 Answer

Hi! Have you installed the license? It seems by the disabled tabs, that no license is installed in that Denodo Platform installation. If I were you I would check that point. The section "License Installation" of the Denodo Platform Installation Guide explains how to do it. Hope this helps!
Denodo Team
10-10-2016 04:55:20 -0400
You must sign in to add an answer. If you do not have an account, you can register here