Q&A BY TAG 'Datasatge 11.5 v'

You must sign in to ask a question. If you do not have an account, you can register here

Denodo Driver with Java 7.1 version
answered 19-08-2021 03:36:18 -0400

Hi All, We are tring to connect with IBM Infosphere Datastage 11.5 v with Denodo through ODBC. IBM Infosphere supports Java 7.1 version and it cannot be update to Java 8 Can you please tell whether denodo have ODBC Drivers of Java 7.1 version to insta...

Answers: 1

java 7.1 version ODBC Driver IBM INFOSPHERE Datasatge 11.5 v DATASTAGE