Q&A BY TAG 'tls1.2'

You must sign in to ask a question. If you do not have an account, you can register here

Error when trying access to Oracle Autonomous Database with Wallet
answered 02-03-2022 07:58:01 -0500

Hello, I tried to follow guide lines in this article to make a connection to an Oracle Database with wallet https://community.denodo.com/kb/en/view/document/Accessing%20Oracle%20Autonomous%20Database%20from%20Denodo Test connection receives this error...

Answers: 1

wallet tls1.2 Oracle